Foro movido - Rune Nifelheim: Anuncios / Noticias

|- Rune Nifelheim > Rune Nifelheim > Anuncios / Noticias
|- Foro movido
Páginas: [1] Imprimir
Autor Tema: Foro movido  (Leído 4593 veces)
Melfina
Administrador
*


Ver Perfil WWW
« : 18 de Septiembre de 2007, 16:52 »

El foro de Rune Nifelheim ha sido movido a un servidor virtual privado para solucionar los problemas que habia últimamente para acceder a el.

Ahora el foro deberia ir además de sin errores, más rapido.

Disculpad las molestias durante el tiempo que daba fallos y espero que ahora funcione perfectamente.

EDIT: Ya se que hay cosas que no van, por ejemplo la paginación de los temas, pero estoy en ello...
EDIT2: Todo arreglado!
« Última modificación: 18 de Septiembre de 2007, 20:12 por Melfina » En línea
Dark Mousy
Moderadores
*




Can you see the darkness of heart?

Ver Perfil
« Respuesta #1 : 18 de Septiembre de 2007, 16:54 »

oks thx melfina ^^ :) :D
En línea






Fenryr
Ifrit
*


You gotta spend some time with me.

Ver Perfil
« Respuesta #2 : 18 de Septiembre de 2007, 22:03 »

Luv Melfina :-* .
En línea

SilverBreaker
Thanatos
*




"I shall kill you without suffering" (Bongun)

Ver Perfil
« Respuesta #3 : 18 de Septiembre de 2007, 22:41 »

Se agradece.
En línea

Always by your side - The Shield

¿Quién dice ahora que los Monks no molan? xD
dro!~
Ifrit
*




Ver Perfil
« Respuesta #4 : 20 de Septiembre de 2007, 16:07 »

 :-*genial gracias Melfina
En línea
Aslak
Thanatos
*




Spam Hunter

Ver Perfil WWW
« Respuesta #5 : 25 de Septiembre de 2007, 08:02 »

Siempre para mejorar ;D
En línea

Dahlia
Munak
*




Noob Killer

Ver Perfil WWW
« Respuesta #6 : 25 de Septiembre de 2007, 10:57 »

Hola!

Esto lo he puesto aquí también [link]. Creo que la configuración que tenéis en los avatars no permite poner uno de una URL externa.

No es que me moleste o que debáis cambiarlo, solo que el avatar se sube automáticamente al servidor del foro y los avatars con transparencias pierden la calidad y la transparencia. (El avatar que quiero ponerme es un ejemplo [link] lo he probado también en formato .gif pero el problema ocurre en ambos formatos).

Por lo demás está perfecto  :-*

EDITO: Ya está, gracias :)
« Última modificación: 25 de Septiembre de 2007, 14:37 por Dahlia » En línea



Páginas: [1] Imprimir 
« anterior próximo »
 


Ingresar con nombre de usuario, contraseña y duración de la sesión