Mensaje en blanco despues de hackshield - Ragnarok Online 2: Legend of the Second: General

|- Rune Nifelheim > Ragnarok Online 2: Legend of the Second > General
|- Mensaje en blanco despues de hackshield
Páginas: [1] Imprimir
Autor Tema: Mensaje en blanco despues de hackshield  (Leído 1681 veces)
neyckex
Poring
*


Ver Perfil
« : 06 de Julio de 2013, 23:31 »

Quisiera pedir su ayuda para solucionar un problema que no me abrir el juego, el asunto esta asi:
al momento de abrir el launcher todo bien, se actualiza y todo, pero al momento de darle a jugar,
me carga el hackshield y despues de unos segundo de que se cargo el hackshield aparece un
mensaje de error que solo me dice que es sobre "ragnarok online 2" pero no me dice cual es el error.

*como informacion adicional mi windows es windows 7 ultimate de 32 bits
ya he descargado de distintas maneras el juego y nada. por favor ayuda  :correllorando:
En línea
Akai Shuichi
Moderadores
*




Fear of death may be even worse than death itself

Ver Perfil
« Respuesta #1 : 07 de Julio de 2013, 00:44 »

Ni idea, podrías tomar una screen y ponerla aquí a ver si alguien puede ayudar.
En línea


You can round up a million maggots to try to defeat me... but you'll still all just be maggots!


"The Little Busters are forever..."
Kofmaster
Moderador Global
*




Ver Perfil WWW
« Respuesta #2 : 07 de Julio de 2013, 01:17 »

Por lo que se ve en un error de hackshield, mira el windows defender.
En línea


luso
Poring
*


Ver Perfil
« Respuesta #3 : 24 de Enero de 2014, 19:11 »

 :arg: yo tengo ese problema  y no se que es windows defender
En línea
Páginas: [1] Imprimir 
« anterior próximo »
 


Ingresar con nombre de usuario, contraseña y duración de la sesión